mgdejong

Member
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mgdejong

  • Birthday 05/03/1980

Profile Information

  • OS
    Windows 7 x64
  1. yes i did. the command i used was sysprep.exe /oobe /generalize /unattend:e:\unattend.xml, then took an image of it with novell zenworks The strange thing is that after sysprepping, the source machine works fine, but the machines where i put the image on don't.
  2. No i just created an Windows 7 installation as we would wish to deploy. Then i did sysprep. on my base computer is don't have this problems. But on another identic pc where is put the image on, i get this problems
  3. Hello, We are very busy with the deployment of Windows 7 with Sysprep. First we create an installation as we would like to have it. Then we are running Sysprep with an unattend.xml we have created, After that we are taking an image using Novell Zenworks, then we put the image on an identical machine. everything whent okay. we we create an new user, it's also created. But when we want to login into the new user account, we get the message: C:\windows\system32\config\systemprofile\Desktop refers to a location that is unavailable. It could be on a hard drive on this computer or on a network. Check to to make sure the disk is properly inserted. But on the source machine we have no problem. Is there someone who can help us ? Regards, Meinte de Jong The Netherlands
  4. Probably the solution for adding an registery setting is here: http://support.microsoft.com/kb/942817 still no solution for the WLAN.
  5. Hello, We are busy creating an unattended file for deploying Windows 7. I would like to add some register settings in Sysprep but i don't know how. the thing i want is to disable the Windows Security Essentials welcome screen after an sysprep. And i would like to add an Default Wlan settings if it is possible. Who can help me with this issues
  6. After i created an unattended win xp sp3 disk. i've tried it on a new system, the setup starts and load/ copies all the files. then i restarts, after the restarts it tries to load the setup but then i get an blue screen. STOP c000021a {unrigoniced system error} the windows logon sytem has been closed error 0x000012f. I tried multiple installations, with different versions of Nlite but always the same trouble. when i create an unattended disk with the setupmngr of windows i don't have any troubles, but no tweaks. can someone tell me what's wrong Thanks in advanced