Jediron

Member
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jediron

  1. So i use those three i already have and NEt 1.1 , then i have all ?
  2. Well, i want to install it so that NET will always work, with everything. No hassle about version, NET is there; always. Is this possible ?
  3. This script looks great, aldo i am not sure i understand it completely. I dl'ed the 7zip stuff, and also all 3.5 net framework files (including language and hotfix). Changed nothing in the (loud) script to and run it. Now i have three files in the OUT1 folder: DNF20SP2nl.exe DNF30SP2nl.exe DNF35SP1nl.exe Do you need all three of them for a fully working Net framework envirement ?