venkatareddy

Member
  • Content count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About venkatareddy

  1. hi Avnerk how did u managed to run vlite with waik7 please tell me i tried vlite with waik7 but it is asking for Automated Installation Kit (AIK) for Windows Vista SP1 and Windows Server 2008 thanks
  2. hello all i have downloaded the latest version and installed the requirements for running the tool i.e. dontnef4 and waik7 and installed the tool and when i tried to open that it is not opening but the earlier version 1.0.9196.371 is running please help me in this thanks
  3. hello developer of 7customizer first of all thank u very much for such a nice program and the main feature which is missing here is COMPONENT REMOVAL for which many people are waiting so kindly develop ur program in that way thanks in advance
  4. ; vLite preset file ; ;#Environment: ; vLite v1.2 ; Framework 2.0.50727.312 ; Microsoft Windows NT 6.0.6000.0 32-bit ; ;#Target: ; Windows Vista HOMEBASIC 32-bit ; Version 6.0.6000.16386 English (United States) ; vLited with v1.2 (4/19/2009 3:56:21 AM) ; [Compatibility] [CustomHide] [Components] ;# Accessories # Accessibility Games-Game Explorer Games-Inbox Games Mobility Center Speech Support Welcome Center Windows Sidebar and Gadgets ;# Languages # Arabic Brazillian Bulgarian Croatian Czech Danish Dutch Estonian Finnish French German Greek Hebrew Hungarian Italian Japanese Korean Latvian Lithuanian Norwegian Polish Portuguese Romanian Russian Serbian Simplified Chinese Slovak Slovenian Spanish Swedish Table Driven Text Input Processor Thai Traditional Chinese Turkish Ukrainian [Options] DEP (Data Execution Prevention) = Default User Account Control (UAC) = Enabled AntiSpyware Realtime Protection = Default Memory requirement = Default AutoPlay = Enabled Paging Executive = Enabled Power scheme = Balanced Power button = Shutdown Sleep button = Default Hibernation = Off Control Panel - Classic View = Enabled Show hidden files and folders = Yes Show protected operating system files = No Show extensions for known file types = No IE Phishing Filter = Disabled IE Phishing Verification Ballon Tips = Disabled [services] [Protection] [Drivers] [unattended] AcceptEULA SkipProductKey SkipAutoActivation [Hotfixes] [LanguagePacks] HI MagicAndre1981 thanks for ur response and the above are the changes i have done please help me in this thanks venkatareddy Last_Session.ini
  5. hi guys i am new to vista as well as vlite the other day i tried vilite and removed ACCERORIES, GAMES, SPEECH SUPPORT, LANGUAGES and made an unattended installation of vista home basic and every thing went fine up to insatallation and after that when i tried to install my USB HUWAEI INTERNET DATA CARD it failed to install the drivers and shown the error of "upnp" missing please help me in this and the same was was worked with the original unmodoified OS thanks in advance venkatareddy