Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 



MSTF

Member
  • Content count

    3
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About MSTF

Profile Information

  • OS
    Windows 7 x86
  1. First of all I wish you to get success changing your Mobo and PSU To finalize here, my goal was to slipstream sp1 into windows 7, do some tweaks and make it unattended but I was unable to do it with Se7en_UA6.5.0, maybe there is something wrong with my pc so I came up with another tool called RT 7 lite. Right now I am at the middle of slipstreaming sp1 and what would happen next who knows it? Anyway the Se7en_UA.ini is blank and …. that’s it.
  2. It was 100% mounting. Mine is 32-bit. I haven’t added any sort of Modded files. When I choose Unmount *.* NO SAVE zMountDir from right click of install.wim I get an error as following: Error: 740 Elevated permissions are required to run DISM. Use an elevated command prompt to complete these tasks. F:\Se7en_UA\uaDVD\sources> By the way, right now my only problem is dismounting the install.wim and deleting the zMountDir. What is the exact command for dismounting the install.wim so I can run it manually? Tnx for your reply.
  3. Hi! A very useful app! But I faced a problem... I am on win7 running Se7en_UA6.5.0. Every thing gone well until the "Finalize Image" step. When I clicked it the cmd window opened and the process reached 100% saying successful press any key to continue, I tapped Enter and immediately after the cmd window closed I got this: I tried again but this time the cmd window was different as below: Deployment Image Servicing and Management tool Version: 6.1.7600.16385 Error: 0xc1420127 The specified image in the specified wim is already mounted for read/write acces s. The DISM log file can be found at D:\Windows\Logs\DISM\dism.log Pause to see if ERROR. Copy Error and let me know Press any key to continue . . . after pressing a key I get the same runtime error. Any help will be most appreciated.
×