Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 



gcrest

Member
  • Content count

    1
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gcrest

Profile Information

  • OS
    XP Pro x86
  1. hello everyone, am currently new on this forum and i have some little problems my dell l400 (running winxp pro) recently crashed down. i have been tryin to pxe boot from my desktop since the only usb port it has is bad and no there is no external cd rom available. i was able to configure tftp to give out dhcp addresses and setup the precofig.cfg folder. but i ran into problems with the default config file. it cant boot from the image. saying cannot find boot image and leaves me with a command prompt. since i knew the image file name i decided to key it in myself. i typed bartdisk.ima and the next thing i started loading and gave me a matrix kind of graphical screen only this time its not green (lol). it just remains there for hours with no head way. i am a kind of confused on what to do. i have tried other tips from other sites. but i cant seem to pass on. any help will be really appreciated. thanks...
×