Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 



piotrgrz

Member
  • Content count

    4
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About piotrgrz

Profile Information

  • OS
    Windows 7 x64
  1. Trace Windows 7 boot/shutdown/hibernate/standby/resume issues

    You need, i deliver ;-) https://skydrive.live.com/redir.aspx?cid=88dc8880049aa7a0&resid=88DC8880049AA7A0!160&parid=88DC8880049AA7A0!121
  2. Trace Windows 7 boot/shutdown/hibernate/standby/resume issues

    Thanks for HotFix. But installation do nothing. I see Hotfix at Control Panel -> Programs -> Programs and features -> Installed Updates --> Microsoft Windows: Hotfix for Microsoft Windows (KB2617858), installed today. After two times of laptop restarting, i try one again xbootmgr. Results (with evtx file: Boot_Performance_Monitor_2012-05-01__eventId100.evtx): https://skydrive.live.com/redir.aspx?cid=88dc8880049aa7a0&resid=88DC8880049AA7A0!158&parid=88DC8880049AA7A0!121
  3. Trace Windows 7 boot/shutdown/hibernate/standby/resume issues

    New link for my files (two post above): https://skydrive.live.com/redir.aspx?cid=88dc8880049aa7a0&resid=88DC8880049AA7A0!157&parid=88DC8880049AA7A0!121
  4. Trace Windows 7 boot/shutdown/hibernate/standby/resume issues

    Hi for everyone. I've a problem with my Windows 7 Pro 64-bit on HP EliteBook 6930p with Samsung 830 SSD disk. Start time is about 80-130 sec, too long. I check many things, but with no results. I prepare two etl file (by xbootmgr with your instrutctions on first page). They are available at https://rapidshare.com/files/3383616086/Boot.rar. I suspect WmiPrvSE.exe and LogonUI.exe processes to Windows delay, but i cannot find any hard proof for this. Could you please to help me with this problem? Many thanks!
×