Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 

Nobile

Member
  • Content count

    18
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Nobile

  1. Ultimate Boot CD and multi-boot dvd

    ok, thanks you
  2. Ultimate Boot CD and multi-boot dvd

    if i, for example, load WD tool (for hard disk) i see:
  3. Ultimate Boot CD and multi-boot dvd

    I have the same problem using DOS version
  4. I have a problem with $OEM$ folder if it's in the root of the DVD I have read the Gosh's guide (Thank Gosh) http://gosh.msfnhosting.com/oemfolder.htm If the folder is in AIO-DVD\SETUP\XP\PROFESSIONAL i havn't problem |--->AIO-DVD |--->SETUP |--->XP |--->PROFESSIONAL |--->$OEM$ |--->I386 But don't work if it's in the root of dvd My winnt.sif is ;SetupMgrTag [Data] AutoPartition=0 MsDosInitiated="0" UnattendedInstall="Yes" AutomaticUpdates=yes [Unattended] UnattendSwitch="yes" UnattendMode=FullUnattended FileSystem=* OemPreinstall=Yes TargetPath=\WIN_XP OemSkipEula=Yes OEMFilesPath=.\$OEM$ OemPnPDriversPath="DRIVERS\001_VIDEO;DRIVERS\001_VIDEO\NVIDIA;DRIVERS\001_VIDEO\ATI;Drivers\002_dxr2;DRIVERS\003_AUDIO;DRIVERS\003_AUDIO\SB_live;Drivers\004_monitor;DRIVERS\005_MODEM;DRIVERS\005_MODEM\3COM_INF;DRIVERS\005_MODEM\FASTRATE;DRIVERS\005_MODEM\FASTRATE\Ins;Drivers\006_hp;Drivers\006_hp\win9x_me" DriverSigningPolicy=Ignore [GuiUnattended] AdminPassword=* EncryptedAdminPassword=NO OEMSkipRegional=1 TimeZone=110 OemSkipWelcome=1 [UserData] ProductKey=*****-*****-*****-*****-***** FullName="Utente" OrgName="Unattended" ComputerName=SenzaNome [Branding] BrandIEUsingUnattended=Yes [IEPopupBlocker] AllowedSites=http://**************** [TapiLocation] AreaCode=*** [regionalsettings] Language=00000410 LanguageGroup=1 [URL] Home_Page=***************** [Display] Xresolution=1024 YResolution=768 [Identification] JoinWorkgroup=WORKGROUP [Networking] InstallDefaultComponents=Yes [Components] msmsgs=off Fax = On [WindowsFirewall] Profiles=WindowsFirewall.TurnOffFirewall [WindowsFirewall.TurnOffFirewall] Mode=0 [GuiRunOnce] %systemdrive%\Install\wpi\WPI.cmd Why doesn't work? I'm sorry for my poor english
  5. cdshell file not found error

    Burn the cd or make *.iso file and then works
  6. How can I enable automatic the Microsoft Windows Media Player Mini-Player mode? thanks
  7. Problem with InstallShield

    i Have try -s -f1"path to file\setup.iss" with powerdvd5 but don't work!!!
  8. Problem with InstallShield

    i have try setup.exe -s -f2\"%systemdrive%\tast.log\" for all application but i can't find the test.log i don't know why!! For scanner driver i have not see INF file in driver folder
  9. i have a problem with silent install: i start the application setup using setup.exe -R than i move the setup.iss file in the same directory of setup.exe unistall the application I test installation using setup.exe -s but don't work why installation don't start? I have this problem with nvidia driver v66.93, epson scanner driver (perf1660p_win_5.7f_it) and powerdvd5
  10. I have my cd multiboot but don't work I have editing txtsetup.sif with SetupSourcePath = "\SETUP\XP\Professional\" but during the installation setup can't find many files Translate: Insert the cd with label "Win xp sp2" than press ok If i insert the right path ( D:\SETUP\XP\Professional\i386 ) the installation continue, but it isn't a unattended installation!!! What is the problem?
  11. It's possible remove this message? See the file Thanks
  12. I have a problem with this chipset. more info here: http://wwwcsif.cs.ucdavis.edu/~leeey/a7a266/ usually i install win xp pro sp2 in my hd (160Gb); the installation in very slow (about 2 hours), and then i install the driver can i integate directly the driver? how i can do it? I use this driver: IDE4008.exe tnx
  13. I have the same problem!! Someone can help us? tnx
×