muiz

Member
  • Content count

    1,361
  • Joined

  • Last visited

Community Reputation

0 Neutral

About muiz

  • Rank
    SPECIAL

Contact Methods

  • Website URL
    http://

Profile Information

  • OS
    none specified
  1. Very cool , en thx , but.. Where do i put this?
  2. XP setup went fine , but when WPI starts......NO DISC IN DRIVE. Without the cardreader attached to the computer , it runs fine.
  3. Then why reply here? This installer works fine , my XP is 100% genuine , and NO i dont have that WGA installed. So if you do not know what your talking about, what are you doing here, no offence.
  4. No, just use a genuine XP and it works fine and silent. Dont know about Nlite , i dont use that crap , no offence. @urbanriot Its made with winrar
  5. We cant cause the file doesnt exist
  6. is the toolbar and the tabbar ok? Why?? Looks fine to me.
  7. Nope.. I use this now , and it installs fine... http://www.megaupload.com/?d=PAMFVWYP
  8. MCE is nothing different then normal windows XP, so this is NOT an MCE problem.
  9. Site not avail.... it says : Error establishing a database connection This either means that the username and password information in your wp-config.php file is incorrect or we can't contact the database server at mysql5.freepgs.com. This could mean your host's database server is down. Are you sure you have the correct username and password? Are you sure that you have typed the correct hostname? Are you sure that the database server is running? If you're unsure what these terms mean you should probably contact your host. If you still need help you can always visit the WordPress Support Forums.
  10. The only problem i have is when a cardreader is attached to the pc. Then its all messed up. it says no disc in drive. I found one or two other topics about this , but couldnt find an answer.
  11. Sorry for replying on an old topic , but this was the only one that suits my question. But how do i use this with WPI? When i have a cardreader atached,the setup is messed up, and it says no disc in drive.
  12. I just made my own, based on the settings from this post. http://www.megaupload.com/?d=PAMFVWYP tested in vmware. ( You need a genuine version of XP , otherwise it doesnt install !! , it contains the original setup from microsoft )