ReQuiem

Member
  • Content count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About ReQuiem

  • Birthday 02/25/1983

Contact Methods

  • Website URL
    http://
  1. I don't think thats possible. I can remeber that there was already a question about it somewhere on the forums.
  2. Mabye it has something to do with the anwser file (winnt.sif) ? Check it to be sure its correct Example
  3. Use virtual machines like VMware
  4. are you trying to launch a second runonce? In that case, please make sure your clean-up file doesn't delete it before it is called. Could you please post your two RunonceEx script (and maybe your clean-up script)? <{POST_SNAPBACK}> Well I'm running RunOnce.cmd once. It work just fine. When I first login into windows its working like it should. But when its finneshed I got a error that RunOnce.cmd can't be found. I made a new unattended cd and here i get no error. So its works. But i use the same .cmd's and stuff. Weird but working now
  5. Got a problem with RunOnceEX 2. When I install everything is hoing fine. RunOnceEX is running but when its finnish I got a error: can't find c:\RunOnceEX.cmd or something like that
  6. Are you sure running a OEM install? In winnt.sif [unattended] UnattendMode=FullUnattended OemSkipEula=Yes OemPreinstall=Yes
  7. Link = dead
  8. I'm new here. So I will introduce myself. I'm 22 and live in the Netherlands. I have some basic skills Delphi, C++, C#, ASP.NET, HTML, JAVA, VB.NET. Still learning stuff Well want to know more? Or have some questions? Contact me