• Content count

  • Joined

  • Last visited

Community Reputation

0 Neutral

About aKaFrEE

Contact Methods

  • AIM
  • Website URL
  1. Does anyone still participate in the Seti@Home project? It seems that its been a few years since I've been active on this forum, but I recently became active again in that project and I realized that my account is still linked to the MSFN.org Seti team, but I seem to be the only active member. Anyone want to input on this?
  2. Well I managed to get it to work by switching back down to MySQL 4.0.22. But if anyone comes up with a way to fix that problem, i'll be more than willing to try it out again.
  3. I recently decided to set one of my computers back up as a server just to do some personal site testing. Well i've tried basically everything i can think of and im still stuck with this error... The set up is as follows: Apache 2.0.52 PHP 5.0.2 Zend Optimizer 2.5.7 MySQL 4.1.7 Essential (Tried using the normal package too). all on WinXP PRO SP2. I tried switching back to Apache 1.3.33 also, but it was to no avail. Any suggestions would be welcome.
  4. REG ADD %KEY%\040 /V 1 /D "%systemdrive%\install\Nero\nero63120.exe /SN=insert-your-serial-number-here /WRITE_SN /SILENT /NOREBOOT" /fyou could always do this using runonceex
  5. thanks, i was just hoping i didnt have to use taskkill for any of my apps. oh well...back to work.
  6. Ive seen the switch for personal which still brings up the help and manual scan. but someone said there was some command line options for professional. does anyone know what they are?
  7. Ah, thanks a million man, just registered my account. I'll have more time to play with it later, but thanks again.
  8. PM Sent. Thanks for helping out those who didnt make it.
  9. If you want to change the main system theme (e.g. the one that pops up on the dialog box for the username/pass) do the following. 1. Navigate to this registry key: KEY_USERS\.DEFAULT\Software\Microsoft\Windows\CurrentVersion\ThemeManager 2. Change "DllName" to the .msstyles file for the theme youre using. 3. Change "ColorName" to which style of the theme youre using. (if its the default one just use "NormalColor") 4. Export the whole key and import it sometime during setup (I do it when I import my reg tweaks.) That should be it. If anyone notices a mistake please let me know.
  10. yup, thats the page i found. thanks for your help, i really appreciate it.
  11. got it, found the symantec page for my error and now it works...thanks guys..
  12. Well thats a start. Now when i press the live update button it opens, but when i press start i get the following message:
  13. i chose unmanaged, because we dont have a server set up for it. i've even gone as far as uninstalling and reinstalling, but no luck.