• Content count

  • Joined

  • Last visited

Community Reputation

0 Neutral

About eXPerience-XP

  • Rank
    The Offical MSFN Newbie
  • Birthday 10/08/1990

Contact Methods

  • Website URL
  1. I think a lot of people with HP laptops are having a similar problem but everytime i boot up, im faced with a blank screen for 3 minutes before everything loads. I found a video on youtube that shows exactly what is happening with my laptop also: http://www.youtube.com/watch?v=roThoqykpNQ any suggestions? Is it driver issues?
  2. thanks. I just removed alot of stuff from start up and disabled automatically restart and it worked
  3. helpful articles for newbies. GJ
  4. Anytime I restart/shutdown my computer, sometimes XP keeps on rebooting . It loads the desktop and everything and then just reboots. Anyone know how to fix this?
  5. yeah u want to store the values in a mySQL DB and then when you load the calender query the DB and like for date 01-01-01 if it has a value of 1 then it should be highlited
  6. uh if u think thats the BEST PC part site then go to http://newegg.com
  7. so when you connect to the database on your website are you still connected to the database on your laptop?
  8. This often happens when you try to start a session, send a cookie, or use header function. This is because all of these modify / change the headers of the page, and they cant be done if they are already set. Sessions are automatically sent when you send anything to the page. Post the code to faq_admin.php because the error is in there
  9. its giving u a headers already sent which means you are probably tryign to put the cookie after some PHP.... you MUST always deal with cookies before u put any other PHP in or it will give u that error
  10. maybe the value of a is changed between the first echo and the second echo.
  11. do any of the other $_SERVER variables work? also if you dont have a referer then it will show up with nothing
  12. use $_SERVER['HTTP_REFERER']
  13. on both pages try putting global $a; and then tell me if it works
  14. it actually does load annoyingly slow in IE. the problem is not on the server-side programming but its because of the way you used HTML and scripts on your layout.
  15. if i understand what you mean then after you register a domain you have to configure the DNS nameserver.