damian666

UXTender 1.2

129 posts in this topic

ok guys, good news, the restricted account bug is finally fixed.

i cant believe it took me so long...

but now we have it fixed, i can push out the next version, and go on with the vistapack :D

Damian666

0

Share this post


Link to post
Share on other sites

hi guys!

i have the "user counts"bug problem :(

any solution yet?

i tried restoring the patch, but it didn´t work

i dont wanna share my count with my brother =(

0

Share this post


Link to post
Share on other sites

yes, new version out hopefully this week.

that fixes that bug :D

so be patiuent and stay tuned :D

Damian666

0

Share this post


Link to post
Share on other sites

@nexus06, open the patch, and then press ctrl and 6 at the same time.

then you should see a dialog popup telling you the file is restored, reboot, and your are fine again.

let me know if that worked for you.

Damian666

p.s. dont use the reportfunction for that man, just post here.

0

Share this post


Link to post
Share on other sites

better yet, wait a couple of minutes, and get the new version.

prerelease for n ow, but it fixes the bug :D

Damian666

0

Share this post


Link to post
Share on other sites

thank you so much man!!!!

bug fixed :)!!!!!!!!!! im very happy right now,finally i will have privacity en my count xp

thank you :D!

0

Share this post


Link to post
Share on other sites

worked perfectly :w00t: on english ver. of XP Home SP3

Thank u :)

0

Share this post


Link to post
Share on other sites

your all welcome :D

Damian666

0

Share this post


Link to post
Share on other sites

I found your link on google and after a little research, downloaded your patch, rebooted my computer and my theme worked perfectly! Thanks very much.

Steve

OS XP SP3

THEME OB_Windows_Media_Player_11_V3_by_oddbasket

:thumbup

0

Share this post


Link to post
Share on other sites

No problem, we're glad it helped.

0

Share this post


Link to post
Share on other sites

yes, we are man :D

Damian666

0

Share this post


Link to post
Share on other sites

Thank you :D

Damian666

0

Share this post


Link to post
Share on other sites

Whats the easiest way to add this to my unattended xp sp3 cd? I guess the ux file is the reason my themes weren't working for me.

Edited by COKEDUDEUSF
0

Share this post


Link to post
Share on other sites

well, if you use nlite, it will do it for you, else you just patch your file on your live install, and then cab it and put it in the i386 folder :D

Damian666

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.