damian666

UXTender 1.2

129 posts in this topic

well now it does, but it wasnt when i tried it earlier.

0

Share this post


Link to post
Share on other sites

nice and working

but how to apply it to an Unattended SP3 Installation??

0

Share this post


Link to post
Share on other sites

hi

i'm using russian XP SP3

and i can't patch uxtheme with your patch - the Patch button is shady :(

did you ever get this problem fixed? because i'm actually having this problem with it right now and i can't seem to fix it. :(

0

Share this post


Link to post
Share on other sites

Hi, I'm new here and I need help using NLite Ok. I made all my cab files and intergraded them into the windows xp disk "I'm Using Windows XP Sp3 Eng" Ok when I got finished with all that I made an ISO File and burned it to CD. However when I tried to install what I did I somehow can not get the desktop to show up. It gets to the Log In Screen and then when I click on a user name it show a black screen and then restarts. Please tell me what am I doing wrong.

0

Share this post


Link to post
Share on other sites

... and this Link is dead as a doornail

I would define that surprisingly, after some 4 years. :unsure:

 

However, Wayback Machine to the rescue :), here:

https://web.archive.org/web/20100523002458/http://www.winprj.net/board/viewtopic.php?f=7&t=216

and with the usual amount of trickery (mostly smoke and mirrrors ;))

https://web.archive.org/web/20120415000000*/http://damian666.boot-land.net/downloads/UXTender.zip

 

(should be it, though I haven't actually checked the version).

 

jaclaz

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Recently Browsing   0 members

    No registered users viewing this page.