Jump to content

Welcome to MSFN Forum
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message will be removed once you have signed in.
Login to Account Create an Account



Photo

Uxtheme is not working

- - - - -

  • Please log in to reply
3 replies to this topic

#1
TheHard

TheHard
  • Member
  • 3 posts
  • Joined 14-June 09
Hiya everyone!

I'm trying to patch the uxtheme.dll file, so I can put some fancy-groovy themes on my desktop :whistle: , but isn't working! I've tried everithing, replacing the file myself, using the multipatcher, etc...

At first, after I replaced the file (with "replacer"), the system just hung up, and didn't respond... now, with the multipatcher it accepts the themes, but do not make any changes! It's really a bother, can anyone help me?

My system is Windows XP Pro SP3, v2600.xpsp_sp3_gdr.090206-1234 <-- This is what shows using tweakui, (sorry)... ah, before I forgot, it's a installation in spanish .

Thanks in advance :)

Claudio
(aka TheHard)

PD: Sorry about my poor english... I like to think that I'm improving.


How to remove advertisement from MSFN

#2
ccl0

ccl0

    Member

  • Member
  • PipPip
  • 243 posts
  • Joined 29-January 08
are you using this? http://www.msfn.org/...howtopic=116237

#3
TheHard

TheHard
  • Member
  • 3 posts
  • Joined 14-June 09

are you using this? http://www.msfn.org/...howtopic=116237


Nop, but I'm going to try it... thanks!

#4
TheHard

TheHard
  • Member
  • 3 posts
  • Joined 14-June 09

are you using this? http://www.msfn.org/...howtopic=116237


Nop, but I'm going to try it... thanks!


Hey, It worked! thanks! :)




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users