• Announcements

    • xper

      MSFN Sponsorship and AdBlockers!   07/10/2016

      Dear members, MSFN is made available via subscriptions, donations and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, become a site sponsor and ads will be disabled automatically and by subscribing you get other sponsor benefits.
Sign in to follow this  
Followers 0
q123

[solved]$OEM$\$$\system32

3 posts in this topic

hi all,

i made a custom Logon screen & kept in xpcd at

$OEM$\$\system32

by method one mentioned at

http://unattended.msfn.org/unattended.xp/view/web/78/

it didn't work :wacko:

1..for me for lononui.exe

2.for my OEM info also( oeminfo.ini and oemlogo.bmp into $OEM$\$\System32\) it was not copied in to System32 form $OEM$

i hav done it manually from$OEM$ on xpcd .........for both and they worked well :sneaky:

Edited by q123
0

Share this post


Link to post
Share on other sites

Did you set OemPreinstall="Yes" in your winnt.sif?

0

Share this post


Link to post
Share on other sites
Did you set OemPreinstall="Yes" in your winnt.sif?

thanx it was set to "no"

OemPreinstall="No"

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.