Welcome to MSFN

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.


Sign in to follow this  
Followers 0
vinifera

constant installation system problem

3 posts in this topic

i am begining to get annoyed by following

i tried to vlite 7 Pro and 7 Home premium with same settings

i tried to minimise the removal

but every time i put ISO in VMWare or VirtualBox i get following message

after installation almoust ends with Completing Installation

15g2tn9.png

i was paying attention to posts on this forum about what is safe to remove and what not

can anyone please check my Last Session and advise what could gone wrong ?

Last_Session.ini

Edited by vinifera
0

Share this post


Link to post
Share on other sites

This is a well known error concernign the use of vLite unattended section and Windows7.

The unattended section DOES NOT work in Windows 7...

0

Share this post


Link to post
Share on other sites

but i did NOT use unattended section at all

only components, tweaks, and ISO

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.