Welcome to MSFN

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.


Sign in to follow this  
Followers 0
celltower

AVG Interent Security Issue Nlite addon

2 posts in this topic

hi there,

i have been recenently trying to create & install of avg interenet security suite 9.0 and comodo free interenet securty tools for my xp. i use installrite, to make the kit, then Virtualtek addonmaker to make the cab, but each time i keep getting file not found error when it trys to install. all other programs work great, just seems to be these security suties, can anyone tell me if i have to do anything different to what i normally do when making addons with the addonmaker .

thanks in advance

celltower

0

Share this post


Link to post
Share on other sites

I suggest a quick search through the Application Add-ons sub-forum of nLite (where this post should have appeared) on other users' experiences with AVG9 (I recall it was a bit tricky). If you find the correct switches, you may have to enter them manually into your addon maker.

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.