Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 



Sign in to follow this  
CaelThunderwing

Windows Server 2003 SP2 no longer Working

Recommended Posts

i had it working Just last bloody night... RIS w/ XP SP3 (still cant get nLited discs w/ drivers to work) but today i repartitioned the Main drive. in half 40GB for the OS, 40GB for the custom RIS images.

the changes i've made,

Install: EASEUS Partition Master SERVER

Action: Partition drive in half diving space to OS and RIS

Action Unistall from Windows componets WDS,

Action Reinstall WDS

Action: Remake RIS images

(NEW): Sysprep the Dell inspirion to the Server.

since doing so... no client PC can access Squat! always given PXE-E53 No boot filename Received on clients yet... they cant reach the Server.

i dont Remember what i change don my Linksys WRT54G v2.2, i've tried no DHCP enabled, tried it enabled nada...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×