Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 



Recommended Posts


sorry @Kel but it still doesn't work. I waited about five minutes but still it hangs on this screen. and doesn't seem install progs in background.

My comp specs:

windows xp sp3 up-to-date

I use VMWare 7.1.4(latest)

intel core2duo e6300 1.8@2.8 overclocked

kingston 4 gb ddr2 ram

QGot0.png

Share this post


Link to post
Share on other sites

I tried and after I press install button this screen came up;

2sNAI.png

and then blank install screen;

B6e0b.png

Share this post


Link to post
Share on other sites

it says "command sequence error" on title.

and ask you want to continue or not to run this script. I think it's cause ie6.

Edited by ZEUS__

Share this post


Link to post
Share on other sites

I add file default wpi 8.2.2 and tried again. it said again the first error.

it said also an error like this(I don't remember the whole); One script may cause not to respense or stop internet explorermag-glass_10x10.gif, you want to stop this script etc.
and after then a blank install screen.

Share this post


Link to post
Share on other sites

Strange acronyms inside the window: About WPI!

Regards

Edited by myselfidem

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now


  • Recently Browsing   0 members

    No registered users viewing this page.

×