Welcome to MSFN

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.


Sign in to follow this  
Followers 0
monohouse

vLite crashes at cleaning stage

3 posts in this topic

the processing takes place and then when it reaches this point (after the counting is finished):

vistacrash.png

the vLite window disappears and that's it, I've tried vLite 1.2 and vLite 1.1.6

Last Session.ini

Edited by monohouse
0

Share this post


Link to post
Share on other sites

Try changing the vlite's temporary directory and try again. Did you make a wimfltr\x64 directory inside vlite's main folder? You need to use wimfltr 1.1 x64 to work correctly.

0

Share this post


Link to post
Share on other sites

I think that problem happened because I was using an x86 platform to operate on an x64 vista, when I used an x64 platform it worked fine without making the mentioned directory

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.