Jump to content

Welcome to MSFN Forum
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message will be removed once you have signed in.
Login to Account Create an Account


Photo

Connect to Wireless Network automatically


  • Please log in to reply
3 replies to this topic

#1
Zollex

Zollex

    Junior

  • Member
  • Pip
  • 56 posts
  • Joined 22-July 07
I have a problem. I can't disable "Connect to Wireless Network automatically if the network is located in the computer field".
Posted Image

I try to disable, but next time I open the window, it remains the mark. I had the same problem with the automatic start of the cd. I solved changing with gpedit.msc. Do you think I can do the same with this new problem? How?


How to remove advertisement from MSFN

#2
Tripredacus

Tripredacus

    K-Mart-ian Legend

  • Super Moderator
  • 9,814 posts
  • Joined 28-April 06
  • OS:Server 2012
  • Country: Country Flag

Donator

Do you also have other wireless software installed? If the manufacturer's wireless software is installed, you need to configure through that or if it has an option to let Windows manage the connection.
MSFN RULES | GimageX HTA for PE 3-5 | lol probloms
msfn2_zpsc37c7153.jpg

#3
Zollex

Zollex

    Junior

  • Member
  • Pip
  • 56 posts
  • Joined 22-July 07
Yes, there is that option, but only on Windows XP (Windows zero config)
Wired autoconfig service is lost! :blink:

Edited by Zollex, 04 December 2012 - 12:46 PM.


#4
Sp0iLedBrAt

Sp0iLedBrAt

    MSFN Addict

  • MSFN Sponsor
  • 1,727 posts
  • Joined 19-March 09
  • OS:XP Pro x86
  • Country: Country Flag
WLAN AutoConfig is there.




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users



How to remove advertisement from MSFN