Welcome to MSFN

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.


Sign in to follow this  
Followers 0
Commodore

Folder multimedia preview

4 posts in this topic

Hello! I enabled the multimedial preview in folder.htt. Now, when i select a file, the little command bar is showed, but all the buttons are shaded and i cannot start the playback. Any ideas?

0

Share this post


Link to post
Share on other sites

Yes, CharlesF, it's this.

After changing the string, from false to true, if i select a multimedia file, i see correctly the bar on the left of the windows, but all the controls are inactive.

The current version of windows media player control is: 6.4.07.1124

IE6 installed. No kernelex.

0

Share this post


Link to post
Share on other sites

Working fine here!

...but my system is different: Win 98SE with SP3 - KernelEx and WMP 9 installed.

I have only tested Wav & Mid files, because the others are no more associated with Windows Media Player :) .

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.