Jump to content

Welcome to MSFN Forum
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message will be removed once you have signed in.
Login to Account Create an Account



Photo

Rt7Lite Component Removal Stall

rt7lite remove component stall freeze

  • Please log in to reply
No replies to this topic

#1
goyim

goyim
  • Member
  • 8 posts
  • Joined 11-October 10
  • OS:none specified
  • Country: Country Flag

i am attempting to remove the components from a MSDN Windows Seven Professional SP1 x64 iso. i have run this successfully with the same version iso in x32 bit and it worked great shrinking the finished iso to under 1 GB.

 

however, with the same exact settings and lastsession.inf file the x64 bit stalls at 0%; i even tried reinstalling the OS and not using the lastsession from the x32 bit iso and it still yielded the same result. i have also tried both versions 1.7 and 2.6, neither worked.

 

i have seen other members have somewhat the same issue but stalling at 94%. that member supposedly reinstalled and it worked but that is not the case here. does someone have a solution to this?

 

thanks in advance.


  • deepak R likes this


How to remove advertisement from MSFN




Also tagged with one or more of these keywords: rt7lite, remove, component, stall, freeze

0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users