• Announcements

    • xper

      MSFN Sponsorship and AdBlockers!   07/10/2016

      Dear members, MSFN is made available via subscriptions, donations and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, become a site sponsor and ads will be disabled automatically and by subscribing you get other sponsor benefits.
Sign in to follow this  
Followers 0
Wraith

XPlode 1.0.6

4 posts in this topic

Just a quick note... I've added something to 1.0.6 for seeing whether plugins work.

Nothing more, nothing less, so if you're using 1.0.5 and it works, no need to upgrade.

Anyone wishing to test it with SP2, it will need to be run with /testrun:on on the commandline.

This will not open the XML or run anything, all it does is see whether it can find the plugins.

URL: http://xplode.voidfx.com/downloads/XPlode-1.0.6.zip

Post all results here.

0

Share this post


Link to post
Share on other sites

I tried using this command from command line:

XPlode /testrun:on, its the same as xplode 1.5

0

Share this post


Link to post
Share on other sites

Looks like I need to start talking to ppl at MS...

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.