Welcome to MSFN

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.


Sign in to follow this  
Followers 0
gn4711

XPize 3.1 bug in command processor

2 posts in this topic

hi,

i think there is a problem in the command processor registry entry (LKM/software/microsoft/command processor). if these entries are kept, the post-build of any visual studio .net post build event handler will fail.

with removing these entries (in general, not testet specific), the post build event will work fine again.

fyi

greets

0

Share this post


Link to post
Share on other sites
hi,

i think there is a problem in the command processor registry entry (LKM/software/microsoft/command processor). if these entries are kept, the post-build of any visual studio .net post build event handler will fail.

with removing these entries (in general, not testet specific), the post build event will work fine again.

fyi

greets

CMD mod will be removed in next version.

XPero

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.