Jump to content
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble
Strawberry Orange Banana Lime Leaf Slate Sky Blueberry Grape Watermelon Chocolate Marble

MSFN is made available via donations, subscriptions and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, register and become a site sponsor/subscriber and ads will be disabled automatically. 

Sign in to follow this  
rayr

Question Please help

Recommended Posts

sedative    0

that's always been a problem i've had with any version of outlook. i've always wanted it running in the background, but not in the taskbar. so, i've been using this mail program called incredimail. it's got all kinds of annoying things, like animations when you receive email and such. all of those things can be disabled though.

demo at http://www.incredimail.com

search for crack at http://astalavista.box.sk

Share this post


Link to post
Share on other sites
rayr    0

Okej guys her is the answer...

tho this..

You can use the registry to minimize Outlook 2002 to the system tray by performing the following steps:

1. Start the registry editor (regedit.exe).

2. Navigate to HKEY_CURRENT_USERSoftwareMicrosoftOffice10.0OutlookPreferences.

3. From the Edit menu, select New, DWORD value.

4. Enter a name of MinToTray.

5. Double-click the new value, and set it to 1.

6. Restart Outlook.

After you perform these steps, Outlook will reside in the system tray.

it's work for me....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×