• Announcements

    • xper

      MSFN Sponsorship and AdBlockers!   07/10/2016

      Dear members, MSFN is made available via subscriptions, donations and advertising revenue. The use of ad-blocking software hurts the site. Please disable ad-blocking software or set an exception for MSFN. Alternatively, become a site sponsor and ads will be disabled automatically and by subscribing you get other sponsor benefits.
Sign in to follow this  
Followers 0
amit_talkin

Nlite Disables Themes Service

29 posts in this topic

dont know wass up but no matter what method i use i have no problem with wmp 11.....i am not saying i dont belive u guys but remember is still BETA>>>> :P

Still a Beta :D

0

Share this post


Link to post
Share on other sites

ok the problem is the wmp.dll!

just copy it to system32 after winxp is started and leave the old wmp9 wmp.dll file in i386 and it works.

now only check out why the new wmp.dll makes no problems when my updatepack is integrated ^^

0

Share this post


Link to post
Share on other sites

To Sereby

please make english version for your update pack

and thanks in advance

Edited by ehabg
0

Share this post


Link to post
Share on other sites

I'm sorry of my English. :blushing:

I think that the problem come from wmploc.dll, I took version 10 of this file and very settles correctly, the problem it pren the appearance of media player 10 :( . Though very pretty :)

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.