Jump to content

Welcome to MSFN Forum
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message will be removed once you have signed in.
Login to Account Create an Account



Photo

OEM File Question

- - - - -

  • Please log in to reply
1 reply to this topic

#1
Joe K

Joe K

    Junior

  • Member
  • Pip
  • 53 posts
  • Joined 17-July 06
I haven't found a good answer for this yet. If I use Integrator everything copies and has the appearance of the original disk. With PowerPacker 1.0RC8 it is all different and I can't find the $oem$ or Value Added files. Is this normal? I don't care about the Dell support junk or Value Added Stuff. Just concerned that something needed may be missing. The disk does load unattended, I havent tried the attended option yet. I just discovered PowerPacker a short time ago and have mainly used Integrator.
Joe


How to remove advertisement from MSFN

#2
Siginet

Siginet

    Windows XP PowerPacker Creator

  • Member
  • PipPipPipPipPip
  • 739 posts
  • Joined 22-January 05
In the next version I plan on making it Auto copy $OEM$, OEM, WPI directories. ;)

Posted Image
For those of you interested in my next software venture you can check it out here:
www.ITTechware.com





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users