Jump to content

Welcome to MSFN Forum
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message will be removed once you have signed in.
Login to Account Create an Account



Photo

Error message after vLiting

- - - - -

  • Please log in to reply
1 reply to this topic

#1
Marthax

Marthax

    Senior Member

  • Member
  • PipPipPipPip
  • 588 posts
  • Joined 28-April 04
Hi Guys!

After some really great experience with nLite I couldn't wait to get my hands on vLite. I knew that it wasn't final yet so I VMwared the DVD just to be sure. Now to my problem.

I've removed the following things (see .doc file) and when I try booting up from the cd I get this message:

Can't seem to get what I have done wrong since all I did was to remove some components, but the setup complains about some incorrect folder :huh:. I thought that it could be VMware related (as the Vista part is experimental there) so I ran it on my PC just to be sure, but the problem still resides.

Any help would be greatly appreciated!

Marthax

Attached Files


"Wisdom outweighs any wealth." - Sophocles


How to remove advertisement from MSFN

#2
nuhi

nuhi

    nLite & NTLite human.dll

  • Developer
  • 4,411 posts
  • Joined 25-October 03
  • OS:none specified
  • Country: Country Flag
Since his topic name is a little more precise lets continue there
http://www.msfn.org/...showtopic=87912
http://www.nliteos.com | http://www.ntlite.com
Remove components and customize Windows




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users