Jump to content

Welcome to MSFN Forum
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, give reputation to your fellow members, get your own private messenger, post status updates, manage your profile and so much more. This message will be removed once you have signed in.
Login to Account Create an Account



Photo

Error Accessing Image: Error 13

- - - - -

  • Please log in to reply
2 replies to this topic

#1
mboeker

mboeker
  • Member
  • 4 posts
  • Joined 30-October 06
Dear MSFN,

I've been trying to get vLite to work.. I'm running Vista x64 (successfully), and I'm using a Vista RTM AIO DVD (which I've installed on the current pc) as a source.

I've tried reading from the mounted image of the installation I used as well as from the actual DVD I burned. vLite finishes the initial copy process of the source installation, and then instantly pops up a window saying: "Error Accessing Image: Error 13"

I just tried again in XP, same error message at the same time.

Any suggestions?

Thanks,

-Martin

Edited by mboeker, 12 January 2007 - 04:30 PM.



How to remove advertisement from MSFN

#2
nuhi

nuhi

    nLite & NTLite human.dll

  • Developer
  • 4,390 posts
  • Joined 25-October 03
  • OS:none specified
  • Country: Country Flag
That means "The data is invalid".

Since you say it works then wait next version on monday and let me know if it still fails.
http://www.nliteos.com | http://www.ntlite.com
Remove components and customize Windows

#3
mboeker

mboeker
  • Member
  • 4 posts
  • Joined 30-October 06
A friend of mine is lending me a different copy of Vista RTM 64. Then I'll try again and post results here. I'm also looking forward to trying the new version on Monday.

-Martin




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users