Welcome to MSFN

Register now to gain access to all of our features. Once registered and logged in, you will be able to contribute to this site by submitting your own content or replying to existing content. You'll be able to customize your profile, receive reputation points as a reward for submitting content, while also communicating with other members via your own private inbox, plus much more! This message will be removed once you have signed in.


Sign in to follow this  
Followers 0
mboeker

Error Accessing Image: Error 13

3 posts in this topic

Dear MSFN,

I've been trying to get vLite to work.. I'm running Vista x64 (successfully), and I'm using a Vista RTM AIO DVD (which I've installed on the current pc) as a source.

I've tried reading from the mounted image of the installation I used as well as from the actual DVD I burned. vLite finishes the initial copy process of the source installation, and then instantly pops up a window saying: "Error Accessing Image: Error 13"

I just tried again in XP, same error message at the same time.

Any suggestions?

Thanks,

-Martin

Edited by mboeker
0

Share this post


Link to post
Share on other sites

That means "The data is invalid".

Since you say it works then wait next version on monday and let me know if it still fails.

0

Share this post


Link to post
Share on other sites

A friend of mine is lending me a different copy of Vista RTM 64. Then I'll try again and post results here. I'm also looking forward to trying the new version on Monday.

-Martin

0

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Recently Browsing   0 members

    No registered users viewing this page.